add tests bcond if spec.development_dependencies present
[packages/gem2rpm.git] / pld.spec.erb
2013-04-29 Elan Ruusamäeadd tests bcond if spec.development_dependencies present
2013-04-29 Elan Ruusamäeadd rubygems test, if required version specified
2013-04-29 Elan Ruusamäesort bin files
2013-04-29 Elan Ruusamäeup to 0.9.2
2013-04-24 Elan Ruusamäeshebang fix
2013-04-24 Elan Ruusamäeupdate pld template to be more pldish
2013-04-24 Elan Ruusamäeadd support for PLD template
This page took 0.308119 seconds and 13 git commands to generate.