adjusted upstream patch to fix build with poppler 0.69.0
[packages/gdal.git] / gdal-fpic.patch
2012-06-24 Adam Gołębiowski- try to fix ruby build auto/th/gdal-1_9_0-4
This page took 1.412405 seconds and 7 git commands to generate.