- popt-devel is required by libgnome-devel not here
-rw-r--r-- 437 gcursor-desktop.patch
-rw-r--r-- 1878 gcursor-po.patch
-rw-r--r-- 1494 gcursor.spec
This page took 0.11417 seconds and 4 git commands to generate.