- popt-devel is required by libgnome-devel not here
authorJakub Bogusz <qboosh@pld-linux.org>
Wed, 1 Jun 2005 21:01:23 +0000 (21:01 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    gcursor.spec -> 1.5

gcursor.spec

index e8af7dc..229b1fc 100644 (file)
@@ -16,7 +16,6 @@ BuildRequires:        gettext-devel
 BuildRequires: intltool
 BuildRequires: libgnomeui-devel >= 2.0.0
 BuildRequires: pkgconfig
-BuildRequires: popt-devel
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %description
This page took 0.318824 seconds and 4 git commands to generate.