- libgnomeui not released yet auto/th/gconf-editor-2_20_0-1
authorPatryk Zawadzki <patrys@room-303.com>
Wed, 19 Sep 2007 13:31:30 +0000 (13:31 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    gconf-editor.spec -> 1.47

gconf-editor.spec

index 85858a7..a57ab14 100644 (file)
@@ -21,7 +21,7 @@ BuildRequires:        scrollkeeper
 Requires(post,postun): gtk+2
 Requires(post,postun): hicolor-icon-theme
 Requires(post,preun):  GConf2
-Requires:      libgnomeui >= 2.20.0
+Requires:      libgnomeui >= 2.19.1
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %description
This page took 0.075766 seconds and 4 git commands to generate.