- one sqlite module shall be enough, ver. 0.2
authorwrobell <wrobell@pld-linux.org>
Mon, 2 May 2011 13:34:56 +0000 (13:34 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit5f85d24b84df2b861e21f9b64c61da970135c60e
treea10e3768aac367ffafd59fc0c3e15ba4e90ddf06
parentad5ff9ac4a46ce0b3fae95f1b0a517e2b2e5b7ac
- one sqlite module shall be enough, ver. 0.2

Changed files:
    gajim.spec -> 1.64
gajim.spec
This page took 0.040449 seconds and 4 git commands to generate.