- obsoleted by gtk+2 >= 2.14
This page took 0.114469 seconds and 4 git commands to generate.