- force to use openssl >= 0.9.7, idea by kloczek
authorjuandon <witekfl@pld-linux.org>
Thu, 13 Feb 2003 14:02:05 +0000 (14:02 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit7866190d5d71b5db121ed9ff62aa18fef808b2aa
treeb0c6a21fcbd6dbee466896d04b508b48d3b3c94b
parent3dc17850e07b998a72214e30d8f824de4a3892a4
- force to use openssl >= 0.9.7, idea by kloczek

Changed files:
    fvhlib.spec -> 1.3
fvhlib.spec
This page took 0.069048 seconds and 4 git commands to generate.