- req pam >= 0.77.3
authorJan Rękorajski <baggins@pld-linux.org>
Fri, 26 Sep 2003 14:20:25 +0000 (14:20 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    ftpd-BSD.spec -> 1.59

ftpd-BSD.spec

index 84b36dd..20b5875 100644 (file)
@@ -22,6 +22,7 @@ Buildrequires:        libwrap-devel
 Buildrequires: pam-devel
 Requires:      rc-inetd
 Requires:      inetdaemon
+Requires:      pam >= 0.77.3
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 Provides:      ftpserver
 Obsoletes:     ftpserver
This page took 0.080086 seconds and 4 git commands to generate.