require python modules for findup
[packages/fslint.git] / fslint.patch
2012-06-24 Elan Ruusamäe- some packaging fixes
This page took 0.099934 seconds and 7 git commands to generate.