- updated to 2.5.4 (fixes a variant of CVE-2014-2240) auto/th/freetype-2.5.4-1
-rw-r--r-- 565 freetype-2.2.1-enable-valid.patch
-rw-r--r-- 10036 freetype.spec
This page took 0.160574 seconds and 4 git commands to generate.