- ipchains can be used with 2.4 too. And _are_ used by many people... RA-1_0 STABLE
-rw-r--r-- 430 firewall-init-pre.patch
-rw-r--r-- 1637 firewall-init.spec
This page took 0.040684 seconds and 4 git commands to generate.