up to 55.0.3
[packages/firefox.git] / vendor.js
1 pref("general.useragent.vendor", "PLD");
2 pref("general.useragent.vendorSub", "3.0");
3 pref("general.useragent.vendorComment", "Th");
4
5 pref("general.useragent.compatMode.firefox", true);
6 pref("distribution.searchplugins.defaultLocale", "en-US");
7 // Forbid application updates
8 lockPref("app.update.enabled", false);
9 // POODLE protection, CVE-2014-3566
10 pref("security.tls.version.min", 1);
This page took 0.076962 seconds and 3 git commands to generate.