- install libemsdm.so as well
-rw-r--r-- 2298 fibreutils.spec
This page took 0.026168 seconds and 4 git commands to generate.