- mozldap >= 6.0 by default
[packages/fedora-adminutil.git] / fedora-adminutil-link.patch
2012-06-24 Jakub Bogusz- linking fixes
This page took 0.064848 seconds and 7 git commands to generate.