- fixed requirements
authorKrzysztof Mrozowicz <mrozowik@pld-linux.org>
Sat, 5 Jun 2021 08:10:55 +0000 (08:10 +0000)
committerKrzysztof Mrozowicz <mrozowik@pld-linux.org>
Sat, 5 Jun 2021 08:10:55 +0000 (08:10 +0000)
fceultra.spec

index 8ced5f05b7cc2ff23e4fe3d891cca67dca65ad46..8e553c65bf769e07d6c4d7b9339510423ccdc6d3 100644 (file)
@@ -22,6 +22,7 @@ BuildRequires:        cmake
 BuildRequires: lua51-devel
 BuildRequires: minizip-devel
 BuildRequires: pkgconfig
+Requires:      Qt5Gui-platform-xcb-glx >= 5.11
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %description
This page took 0.0421 seconds and 4 git commands to generate.