- replace R: ruby-modules with %%ruby_mod_ver_requires_eq macro
-rw-r--r-- 1332 fastcst.spec
This page took 0.092158 seconds and 4 git commands to generate.