- BR: mpeg4ip >= 1.6, patch contains fix incompatible with older versions
-rw-r--r-- 2407 faad2-backward_compat.patch
-rw-r--r-- 944 faad2-make.patch
-rw-r--r-- 4941 faad2-mpeg4ip.patch
-rw-r--r-- 362 faad2-soname.patch
-rw-r--r-- 4550 faad2.spec
This page took 0.026574 seconds and 4 git commands to generate.