- compatibility with new libsndfile
-rw-r--r-- 476 faad2-libsndfile.patch
-rw-r--r-- 1476 faad2.spec
This page took 0.025182 seconds and 4 git commands to generate.