- BR: libxfcegui4-devel >= 4.2.0
-rw-r--r-- 2071 exo.spec
This page took 0.212503 seconds and 4 git commands to generate.