- it seems that pthread_atfork() requires -lpthread_nonshared in current glibc
-rw-r--r-- 378 evms-link.patch
-rw-r--r-- 3703 evms.spec
This page took 0.026797 seconds and 4 git commands to generate.