- BuildRequires: autoconf, automake, gettext-devel
authorJakub Bogusz <qboosh@pld-linux.org>
Sun, 7 Oct 2001 17:15:27 +0000 (17:15 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commitcbe1370e7cdf8ac3e51fb7abc992a060a0acbafb
treef0a7dee70ee105736d3ae0eb051d5549c46d978a
parentaf40ef8fd7928a2ee3f443f1d0982cee75e442c7
- BuildRequires: autoconf, automake, gettext-devel
- removed gzipping man - let rpm do

Changed files:
    enscript.spec -> 1.11
enscript.spec
This page took 0.073779 seconds and 4 git commands to generate.