packages/enlightenment-module-bling.git
5 years ago- changed required enlightenmen-devel package version master
pablo [Mon, 22 Sep 2008 18:20:52 +0000 (18:20 +0000)]
- changed required enlightenmen-devel package version

Changed files:
    enlightenment-module-bling.spec -> 1.3

5 years ago- unified, enlightenment version
Jakub Bogusz [Sun, 17 Aug 2008 15:01:49 +0000 (15:01 +0000)]
- unified, enlightenment version

Changed files:
    enlightenment-module-bling.spec -> 1.2

5 years ago- initial pld version
pablo [Sat, 16 Aug 2008 19:46:12 +0000 (19:46 +0000)]
- initial pld version

Changed files:
    enlightenment-module-bling.spec -> 1.1

This page took 0.063497 seconds and 4 git commands to generate.