- use standard requires_eq macro, cleanups
-rw-r--r-- 4243 emacsen-ecb-pkg.spec
This page took 0.086481 seconds and 4 git commands to generate.