- more strict pwlib deps
[packages/ekiga.git] / ekiga.spec
index 17f6a68b5895ef11f543ba5213c78812d539d7be..23773accf087cf0870fb4b8dc8fff1a041cd1d5d 100644 (file)
@@ -24,10 +24,10 @@ BuildRequires:      intltool >= 0.33
 BuildRequires: libgnome-devel >= 2.14.0
 BuildRequires: libgnomeui-devel >= 2.14.0
 BuildRequires: libtool
-BuildRequires: opal-devel >= 2.2.1-2
+BuildRequires: opal-devel >= 2.2.1
 BuildRequires: openldap-devel >= 2.3.0
 BuildRequires: pkgconfig
-BuildRequires: pwlib-devel >= 1.10.0
+BuildRequires: pwlib-devel = 1.10.1
 BuildRequires: rpmbuild(macros) >= 1.197
 BuildRequires: scrollkeeper
 Requires(post,postun): scrollkeeper
This page took 0.064828 seconds and 4 git commands to generate.