packages/eflite.git
2012-06-24 shadzik- didn't last long :) obsolete master
2012-06-24 shadzik- remove patch2 (obsoleted by twittner's workaround)
2012-06-24 shadzik- better
2012-06-24 twittner- don't require flite-static (it was used only for...
2012-06-24 shadzik- add patch2 (fixes build on 64bit machines) auto/th/eflite-0_4_1-2
2012-06-24 shadzik- search for libflite.a also in /usr/lib64
2012-06-24 shadzik- BR flite-statc
2012-06-24 twittner- rel. 1 (works on Th@i686) auto/th/eflite-0_4_1-1
2012-06-24 twittner- up to 0.4.1
2012-06-24 Elan Ruusamäe- tabs in preamble
2012-06-24 Jan Rękorajski- converted to UTF-8
2012-06-24 Jakub Bogusz- pl, cleanup
2012-06-24 twittner- eflite-emacspeak subpkg. removed - eflite.blurb
2012-06-24 twittner- new, based on ALT Linux spec
This page took 0.069613 seconds and 4 git commands to generate.