- 3.3 but install fails (Could not create type regexpmapper due to No supported regul...
authorArkadiusz Miśkiewicz <arekm@maven.pl>
Sun, 1 Jul 2007 13:55:17 +0000 (13:55 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
commit9384d6755929a1f276ee83b4efe8439094a6ea76
tree0161e4778456568e1ac01e7ba4b45e3a3dac99c9
parent79a6ce507f45b18970ee259d7921e388090ffed0
- 3.3 but install fails (Could not create type regexpmapper due to No supported regular expression matcher found)

Changed files:
    eclipse.spec -> 1.80
eclipse.spec
This page took 0.072793 seconds and 4 git commands to generate.