- up to 3.6.2; not ready for either gcc 4.9 nor llvm 3.7
-rw-r--r-- 2061 dragonegg.spec
This page took 0.087471 seconds and 4 git commands to generate.