- use php(core) as dependency to require php version master auto/th/dokuwiki-plugin-dw2pdf-20120123-2
-rw-r--r-- 1934 dokuwiki-plugin-dw2pdf.spec
-rw-r--r-- 464 system-mpdf.patch
This page took 0.044537 seconds and 4 git commands to generate.