- use php(core) as dependency to require php version
-rw-r--r-- 1934 dokuwiki-plugin-dw2pdf.spec
-rw-r--r-- 464 system-mpdf.patch
This page took 0.113903 seconds and 4 git commands to generate.