packages/dokuwiki-plugin-dw2pdf.git
5 years ago- use php(core) as dependency to require php version master auto/th/dokuwiki-plugin-dw2pdf-20120123-2
Elan Ruusamäe [Thu, 23 Aug 2012 22:19:00 +0000 (01:19 +0300)]
- use php(core) as dependency to require php version
- release 1 (by relup.sh)

5 years ago- use system mpdf auto/th/dokuwiki-plugin-dw2pdf-20120123-1
Elan Ruusamäe [Sat, 11 Feb 2012 12:41:31 +0000 (12:41 +0000)]
- use system mpdf

Changed files:
    dokuwiki-plugin-dw2pdf.spec -> 1.3
    system-mpdf.patch -> 1.1

5 years ago- conflicts with html2pdf due handling same do=export_pdf action
Elan Ruusamäe [Sat, 11 Feb 2012 12:30:59 +0000 (12:30 +0000)]
- conflicts with html2pdf due handling same do=export_pdf action

Changed files:
    dokuwiki-plugin-dw2pdf.spec -> 1.2

5 years ago- new
Elan Ruusamäe [Sat, 11 Feb 2012 11:45:00 +0000 (11:45 +0000)]
- new

Changed files:
    dokuwiki-plugin-dw2pdf.spec -> 1.1

This page took 0.025156 seconds and 4 git commands to generate.