- use php(core) as dependency to require php version master auto/th/dokuwiki-plugin-dw2pdf-20120123-2
authorElan Ruusamäe <glen@delfi.ee>
Thu, 23 Aug 2012 22:19:00 +0000 (01:19 +0300)
committerElan Ruusamäe <glen@delfi.ee>
Thu, 23 Aug 2012 22:19:00 +0000 (01:19 +0300)
commit173651d8ba01b982ebcfb3b4506f8112b704b723
tree7e1ad3723ed587939c4224996d8243edd41b6c45
parentf4b12eee4946df7a9c4d12e185df5b1c1e865d4b
- use php(core) as dependency to require php version
- release 1 (by relup.sh)
dokuwiki-plugin-dw2pdf.spec
This page took 0.070811 seconds and 4 git commands to generate.