- use php(core) as dependency to require php version
-rw-r--r-- 1960 dokuwiki-plugin-datatemplate.spec
This page took 0.178131 seconds and 4 git commands to generate.