- use php(core) as dependency to require php version
-rw-r--r-- 1559 dokuwiki-plugin-aceeditor.spec
This page took 0.091597 seconds and 4 git commands to generate.