packages/dokuwiki-plugin-aceeditor.git
5 years ago- use php(core) as dependency to require php version master auto/th/dokuwiki-plugin-aceeditor-20110217-2
Elan Ruusamäe [Thu, 23 Aug 2012 22:18:30 +0000 (01:18 +0300)]
- use php(core) as dependency to require php version
- release 1 (by relup.sh)

5 years ago- 20110217 auto/th/dokuwiki-plugin-aceeditor-20110217-1
Elan Ruusamäe [Thu, 17 Feb 2011 13:34:07 +0000 (13:34 +0000)]
20110217

Changed files:
    dokuwiki-plugin-aceeditor.spec -> 1.2

5 years ago- initial
Elan Ruusamäe [Wed, 16 Feb 2011 14:58:55 +0000 (14:58 +0000)]
- initial

Changed files:
    dokuwiki-plugin-aceeditor.spec -> 1.1

This page took 0.055999 seconds and 4 git commands to generate.