- R: which (for jw)
[packages/docbook-utils.git] / docbook-utils.spec
index 71bbe4c..9278e45 100644 (file)
@@ -21,6 +21,7 @@ BuildRequires:        openjade >= 1.4-12.20020409
 Requires:      docbook-style-dsssl >= 1.76-6
 Requires:      jadetex >= 2.5
 Requires:      perl-SGMLS
+Requires:      which
 Obsoletes:     docbook2X
 BuildArch:     noarch
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
This page took 0.069148 seconds and 4 git commands to generate.