packages/dmd.git
2016-11-02 Jakub Bogusz- up to 2.072.0 master
2016-03-13 Jakub Bogusz- up to 2.070.2; now needs fairly recent dmd compiler...
2014-03-22 Jakub Bogusz- disable dynamic linking with libphobos by default...
2014-03-22 Jakub Bogusz- build shared libs
2014-03-21 Jakub Bogusz- up to 2.065.0
2013-04-14 Jakub Bogusz- new; unfortunately not distributable
This page took 0.056685 seconds and 4 git commands to generate.