packages/dkimproxy.git
2012-06-24 Mateusz Korniak- Not finished update to version 1.2. Perl expert needed. master
2012-06-24 Arkadiusz Miśkiewicz- drop obsolete files
2012-06-24 Mateusz Korniak- Failed to update to 1.1. Expert in perl needed.
2012-06-24 Jakub Bogusz- pl
2012-06-24 Elan Ruusamäe- cp of dkfilter-perllib.patch
2012-06-24 Elan Ruusamäe- make am happy
2012-06-24 Elan Ruusamäe- based on dkfilter.spec, not tested at all
This page took 0.050646 seconds and 4 git commands to generate.