- up to 5.7.0; mediaplayer needs libraries that aren't in pld, so explictly disable it
-rw-r--r-- 4125 digikam.spec
-rw-r--r-- 2068 sendimages-icedove.diff
This page took 0.379924 seconds and 4 git commands to generate.