- cleanup; gtk-webkit4 is already required by -libs
-rw-r--r-- 710 devhelp-bookdir.patch
-rw-r--r-- 342 devhelp-use-python3.patch
-rw-r--r-- 5517 devhelp.spec
This page took 0.45289 seconds and 4 git commands to generate.