packages/ddt.git
2012-06-24 sparky- dropped pre-cvs changelog master
2012-06-24 Elan Ruusamäe- tabs in preamble
2012-06-24 Jan Rękorajski- converted to UTF-8
2012-06-24 Elan Ruusamäe- killed trailing spaces/tabs
2012-06-24 Jakub Bogusz- ddts.org still dead - changed URL to sf project page
2012-06-24 Elan Ruusamäe- adapterized (sorted %verify flags)
2012-06-24 Elan Ruusamäe- postgresql-c++-devel -> libpqxx-devel
2012-06-24 saq- /srv shouldn't be used, adding a blocker
2012-06-24 ankry- massive change: BR openssl-devel >= 0.9.7d
2012-06-24 averne- /home/services -> /srv
2012-06-24 ankry- caps unification, other cosmetics
2012-06-24 eothane- ahh, what the hell: openssl 0.9.7c
2012-06-24 ankry- pl cosmetics
2012-06-24 ankry- spaces -> tabs
2012-06-24 Tomasz Pala- mass commit: cosmetics (removed trailing white spaces)
2012-06-24 ankrycosmetics
2012-06-24 Jakub Bogusz- more specific Requires
2012-06-24 Paweł Gołaszewski- second part of small fixes inspired by kloczek (this...
2012-06-24 ankry- fixed previous change
2012-06-24 ankry- allow some actions when network is down
2012-06-24 misi3k- cosmetics Source0 url
2012-06-24 Michal Moskal- massive attack: adding Source-md5
2012-06-24 misi3k- massive attack s/pld.org.pl/pld-linux.org/
2012-06-24 ankry- LSB conformance
2012-06-24 Arkadiusz Miśkiewicz- updates for latest libpq++
2012-06-24 Arkadiusz Miśkiewicz- fix compilation with latest libpq++
2012-06-24 Arkadiusz Miśkiewicz- fixed
2012-06-24 Arkadiusz Miśkiewicz- fixed
2012-06-24 Arkadiusz Miśkiewicz- new
2012-06-24 Arkadiusz Miśkiewicz- use nobody group instead of nogroup group
2012-06-24 Arkadiusz Miśkiewicz- fixed
2012-06-24 Arkadiusz Miśkiewicz- builds now but not tested!
2012-06-24 Arkadiusz Miśkiewicz- new
2012-06-24 Arkadiusz Miśkiewicz- new
2012-06-24 Arkadiusz Miśkiewicz- and more
2012-06-24 Arkadiusz Miśkiewicz- more updates
2012-06-24 Arkadiusz Miśkiewicz- new
2012-06-24 Arkadiusz Miśkiewicz- more updates
2012-06-24 Arkadiusz Miśkiewicz- updated
2012-06-24 Arkadiusz Miśkiewicz- started update
2012-06-24 juandon- force to use openssl >= 0.9.7, idea by kloczek
2012-06-24 kloczek- finished.
2012-06-24 Arkadiusz Miśkiewicz- new
2012-06-24 Arkadiusz Miśkiewicz- not ready at all
This page took 0.091631 seconds and 4 git commands to generate.