- massive change: BR openssl-devel >= 0.9.7d
authorankry <ankry@pld-linux.org>
Fri, 19 Mar 2004 23:46:24 +0000 (23:46 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    dclib.spec -> 1.36

dclib.spec

index 4589fda532dc7fab612dfff889d3d30cc62c258e..fabdb32e8f53295bb8b49e0f04e0dbf16f2eb055 100644 (file)
@@ -12,7 +12,7 @@ BuildRequires:        automake
 BuildRequires: bzip2-devel
 BuildRequires: libstdc++-devel
 BuildRequires: libxml2-devel > 2.0.0
-BuildRequires: openssl-devel
+BuildRequires: openssl-devel >= 0.9.7d
 Requires:      libxml2 > 2.0.0
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
This page took 0.043254 seconds and 4 git commands to generate.