- requires libspatialite 4.2.0 (spatialite_shutdown symbol)
-rw-r--r-- 1432 dataseltzer.spec
This page took 0.096246 seconds and 4 git commands to generate.