- updated to 1.3.6 (fixes CVE-2017-14632 CVE-2017-14633 CVE-2018-5146)
-rw-r--r-- 4131 crossmingw32-libvorbis.spec
-rw-r--r-- 711 libvorbis-make.patch
This page took 0.158214 seconds and 4 git commands to generate.