- updated to 4.0.9 (fixes CVE-2014-8128 CVE-2015-7554 CVE-2016-5318 CVE-2016-10095)
-rw-r--r-- 5105 crossmingw32-libtiff.spec
-rw-r--r-- 760 libtiff-glut.patch
This page took 0.117707 seconds and 4 git commands to generate.