- support python 2.4 as well
-rw-r--r-- 860 crossfire-faces.patch
-rw-r--r-- 1029 crossfire-python2.3.patch
-rw-r--r-- 1632 crossfire.init
-rw-r--r-- 184 crossfire.logrotate
-rw-r--r-- 5598 crossfire.spec
-rw-r--r-- 183 crossfire.sysconfig
This page took 0.029464 seconds and 4 git commands to generate.