- oops, it's 3.7-4 not 3.7.4
authorTomasz Pala <gotar@pld-linux.org>
Tue, 11 Sep 2007 12:30:07 +0000 (12:30 +0000)
committercvs2git <feedback@pld-linux.org>
Sun, 24 Jun 2012 12:13:13 +0000 (12:13 +0000)
Changed files:
    crossfire.spec -> 1.45

crossfire.spec

index 42d3a49..eb42564 100644 (file)
@@ -27,7 +27,7 @@ Requires(post,preun): /sbin/chkconfig
 Requires:      crossfire-maps
 Requires:      rc-scripts
 %pyrequires_eq  python
-Conflicts:     logrotate < 3.7.4
+Conflicts:     logrotate < 3.7-4
 BuildRoot:     %{tmpdir}/%{name}-%{version}-root-%(id -u -n)
 
 %define                _localstatedir  /var/lib
This page took 0.030948 seconds and 4 git commands to generate.