- up to 1.5.0
-rw-r--r-- 3722 cppo.spec
-rw-r--r-- 617 noopt-install.patch
This page took 0.174322 seconds and 4 git commands to generate.