]> git.pld-linux.org Git - packages/coq.git/tree
- this version relies on fpmath=sse, so require sse2 on x86
-rw-r--r-- 2344 coq-dune-prefix.patch
-rw-r--r-- 28859 coq.spec
-rw-r--r-- 201 coqide.desktop
-rw-r--r-- 1459 coqide.xpm
This page took 0.097594 seconds and 4 git commands to generate.