]> git.pld-linux.org Git - packages/coq.git/tree
- add patch needed to build with ocaml 3.07
-rw-r--r-- 11647 coq.spec
This page took 0.053171 seconds and 4 git commands to generate.